HP System Management Homepage ginkgosnmp.inc Command Injection Exploit

The ginkgosnmp.inc PHP script in HP System Management Homepage is vulnerable to OS command injection. This vulnerability allows remote authenticated attackers to execute arbitrary code on the affected machine with SYSTEM privileges.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2013-3576
Product Version: 
2013 R1
Released Date: 
Friday, July 5, 2013 - 00:00