HP Operations Manager Server Backdoor Account Exploit Update

This module exploits a remote code execution vulnerability in HP Operations Manager by using an undocumented user account to upload an arbitrary file. This update fixes an issue in the agent injector.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2009-3843
Product Version: 
11.0
Released Date: 
Tuesday, August 2, 2011 - 00:00