HP Data Protector Cell Manager Opcode 211 Buffer Overflow Exploit

A buffer overflow vulnerability in crs.exe when handling requests with opcode 211.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2013-2333
Product Version: 
2013_R2
Released Date: 
Thursday, December 12, 2013 - 00:00