FeedDemon OPML Outline Tag Buffer Overflow Exploit

FeedDemon is prone to a remote buffer-overflow vulnerability because the application fails to perform adequate boundary checks when opening .OPML files.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2009-0546
Product Version: 
10.0
Released Date: 
Friday, March 26, 2010 - 00:00