DAZ Studio Script Exploit

This module abuses the scripting functionality in DAZ Studio to trigger remote code execution via a DAZ Script file.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2009-4148
Released Date: 
Wednesday, December 2, 2009 - 18:00