CMS Made Simple Module Import PHP Remote Command Injection Vulnerability Exploit

CMS Made Simple allows remote authenticated administrators to execute arbitrary PHP code via command injection using the module import feature in admin/moduleinterface.php
Platform: 
Vulnerabilty ID: 
CVE-2018-10517
Released Date: 
Monday, December 10, 2018 - 18:00