Cisco Webex Meetings webexservice Update Service SMB Remote Code Execution Exploit

A vulnerability in the update service of Cisco Webex Meetings Desktop App for Windows could allow an authenticated remote attacker, to execute arbitrary commands with SYSTEM user privileges.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2018-15442
Released Date: 
Wednesday, January 2, 2019 - 18:00