Cisco ASA SNMP Buffer Overflow Exploit (EXTRABACON)

The module exploit a buffer overflow vulnerability in the SNMP code of the Cisco ASA
Exploit type: 
Vulnerabilty ID: 
CVE-2016-6366
Product Version: 
37
Released Date: 
Thursday, October 20, 2016 - 19:00