CA BrightStor Tape Engine Buffer Overflow Exploit update

This module exploits a buffer overflow in CA Brightstor Tape Engine in BrightStor ARCserve Backup v11.5. This package makes a slight change in the documentation of the module.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2007-0168
Released Date: 
Thursday, April 17, 2008 - 19:00