ASN.1 Bit String SPNEGO exploit Update

Multiple integer overflows in Microsoft ASN.1 library (MSASN1.DLL), as used in LSASS.EXE, CRYPT32.DLL, and other Microsoft executables and libraries on Windows NT 4.0, 2000, and XP, allow remote attackers to execute arbitrary code via ASN.1 encodings that cause arbitrary heap data to be overwritten. This update modifies the runtime value for this exploit.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2003-0818
Product Version: 
2013 R1
Released Date: 
Friday, July 5, 2013 - 00:00