Apache Struts 2 Multipart File Upload Remote Code Execution Exploit Update

Remote Code Execution when performing file upload based on Jakarta Multipart parser. This update adds support to Linux x86_64 distributions
Platform: 
Vulnerabilty ID: 
CVE-2017-5638
Product Version: 
2017_R1
Released Date: 
Tuesday, March 14, 2017 - 00:00