Apache - OpenSSL SSLv2 exploit update

This update fixes an incompatibility issue between this exploit and latest Python versions.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2002-0656
Released Date: 
Tuesday, December 18, 2007 - 18:00