Apache mod_php Exploit Update 2

This update fixes an issue with the 'reuse connection' mode on Impact V7.5
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2002-0081
Product Version: 
7.5
Released Date: 
Monday, April 7, 2008 - 00:00