AIX update_flash PATH Usage Exploit update

This package updates the AIX update_flash PATH Usage Exploit.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2006-2647
Released Date: 
Tuesday, October 14, 2008 - 19:00