Adobe Reader X XFA BMP RLE Heap Corruption Exploit

This module exploits a heap based buffer overflow vulnerability in Adobe Reader X when handling a specially crafted PDF file.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2013-2729
Product Version: 
2014_R1
Released Date: 
Wednesday, June 25, 2014 - 00:00