Adobe Reader X AdobeCollabSync Buffer Overflow Sandbox Bypass Exploit Update

This module allows an agent running in the context of AcroRd32.exe with Low Integrity Level/AppContainer Integrity Level to escalate privileges in order to install a new agent that will run with Medium Integrity Level. This update fixes an issue related to highlight preconditions when running against x86-64 targets.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2013-2730
Product Version: 
2015_R1
Released Date: 
Friday, August 28, 2015 - 00:00