Adobe Reader and Acrobat PDF subroutine pointer exploit update 2

This package updates the Adobe Reader and Acrobat PDF subroutine pointer exploit module.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2006-5857
Released Date: 
Wednesday, October 3, 2007 - 19:00