Adobe Flash Player SWF Content Exploit Update

This module exploits a vulnerability in Adobe Flash Player triggered when processing a specially crafted .SWF file. This update adds support for One Link Multiple Clientsides.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2009-1862
Product Version: 
9.0
Released Date: 
Tuesday, November 3, 2009 - 00:00