ABB Panel Builder bemodbus Heap Overflow Exploit

ABB Panel Builder is prone to a Heap-Overflow when handling specially cracted .PBA files.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2018-10616
Released Date: 
Monday, September 10, 2018 - 19:00